Home SicherheitWichtige Updatesfür Software Gefährliche Sicherheitslücke in Joomla 3.7.0

Gefährliche Sicherheitslücke in Joomla 3.7.0

von Kay Birkner

Eine SQL-Injection Lücke klafft in Joomla 3.7.0, Joomla Administratoren sollten sofort reagieren und das Update 3.7.1 einspielen.

Die Lücke wird schon aktiv ausgenutzt und befindet sich im Joomla Core und hat die  CVE Nummer CVE-2017-8917.

 

[Gesamt:0    Durchschnitt: 0/5]

Related Articles

Kommentar eintragen